maanantaina, toukokuuta 09, 2011

FF4

En tiedä FF4:stä vielä muuta kuin ettei Web Developer plugari toimi siinä. Muuta ei tarvitse tietääkään. Selain jossa ei toimi Web Developer, ei voi toimia emoselaimena.

Vasta äsken sain tiedon, että Web Developer on portattu FF4:een jo alkuviikosta. Nyt kokeillaan rohkeasti emoselaimen vaihtoa.

2 Comments:

At 09:52, Anonymous Anonyymi said...

Tarkoitit kai alkuvuodesta January 4, 2011.

 
At 03:06, Blogger Esa said...

Ehkä. Luotin tapani mukaan perättömiin huhuihin.

 

Lähetä kommentti

Links to this post:

Luo linkki

<< Home